<!DOCTYPE html><html class="avada-html-layout-wide avada-html-header-position-top avada-is-100-percent-template" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link media="all" href="https://service.neue.at/wp-content/cache/autoptimize/css/autoptimize_6c720105af2def47c9a3eb975b457753.css" rel="stylesheet" /><link rel="shortcut icon" href="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" type="image/x-icon">

<link rel="canonical" href="https://www.neue.at/">
<link rel="shortlink" href="https://www.neue.at/">

<meta name="apple-mobile-web-app-title" content="NEUE.at">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" />

<meta name="apple-itunes-app" content="app-id=765344475" />

<meta name="msapplication-TileColor" content="#224b94"/>
<meta name="msapplication-TileImage" content="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png"/>
<meta property="og:site_name" content="NEUE Vorarlberger Tageszeitung" />
<meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" />
<title>Superhohes Niveau gefordert - NEUE Vorarlberger Tageszeitung</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://epaper.neue.at/#website","url":"https://epaper.neue.at/","name":"NEUE Vorarlberger Tageszeitung","inLanguage":"de-DE","potentialAction":[{"@type":"SearchAction","target":"https://epaper.neue.at/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue#webpage","url":"https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue","name":"Superhohes Niveau gefordert - NEUE Vorarlberger Tageszeitung","isPartOf":{"@id":"https://epaper.neue.at/#website"},"inLanguage":"de-DE","datePublished":"2021-08-27T20:46:51+00:00","dateModified":"2021-08-27T20:49:58+00:00","author":{"@id":"https://epaper.neue.at/#/schema/person/d30d8604427e1c79db61fb378284e079"},"potentialAction":[{"@type":"ReadAction","target":["https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue"]}]},{"@type":["Person"],"@id":"https://epaper.neue.at/#/schema/person/d30d8604427e1c79db61fb378284e079","name":"importuser","image":{"@type":"ImageObject","@id":"https://epaper.neue.at/#authorlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/2e83dd1166b78fa665a367dcaa0e3191?s=96&d=mm&r=g","caption":"importuser"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://epaper.neue.at/min/4ab841b2a934a66161d4a7a962b1ce7c.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel="https://api.w.org/" href="https://epaper.neue.at/wp-json/" /><link rel="alternate" type="application/json" href="https://epaper.neue.at/wp-json/wp/v2/posts/696123" /><link rel="alternate" type="application/json+oembed" href="https://epaper.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.neue.at%2Fsport%2F2021%2F08%2F27%2Fsuperhohes-niveau-gefordert.neue" />
<link rel="alternate" type="text/xml+oembed" href="https://epaper.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fepaper.neue.at%2Fsport%2F2021%2F08%2F27%2Fsuperhohes-niveau-gefordert.neue&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta property="og:image" content="https://epaper.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:url" content="https://epaper.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:secure_url" content="https://epaper.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:type" content="image/png" />
			<meta property="og:image:width" content="1024" />
			<meta property="og:image:height" content="1024" />
			<meta name="twitter:image" content="https://epaper.neue.at/SysRes/vn-neue/images/watermark.png" /><meta property="og:title" content="Superhohes Niveau gefordert" />
			<meta property="og:url" content="https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Vorfreude herrschte bei Rapid nach der Auslosung der Europa League." />
			<meta property="fb:app_id" content="143801196135445" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@NEUEtweet" />
				<meta name="twitter:url" content="https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue" />
				<meta name="twitter:title" content="Superhohes Niveau gefordert" />
				<meta name="twitter:description" content="Vorfreude herrschte bei Rapid nach der Auslosung der Europa League." /><!-- ### CSS ### -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="https://epaper.neue.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript"></script>
<![endif]-->
<!-- ### Head End ### -->
<link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NEUE &raquo; Feed" href="https://service.neue.at/feed/" /><link rel="alternate" type="application/rss+xml" title="NEUE &raquo; Kommentar-Feed" href="https://service.neue.at/comments/feed/" /><link rel="shortcut icon" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><link rel="apple-touch-icon" sizes="114x114" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><link rel="apple-touch-icon" sizes="72x72" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><meta property="og:title" content="Template"/><meta property="og:type" content="article"/><meta property="og:url" content="https://service.neue.at/template/"/><meta property="og:site_name" content="NEUE"/><meta property="og:description" content=""/><meta property="og:image" content="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/service.neue.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='https://service.neue.at/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--> <script type='text/javascript' src='https://service.neue.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://service.neue.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://service.neue.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://service.neue.at/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel="canonical" href="https://service.neue.at/template/" /><link rel='shortlink' href='https://service.neue.at/?p=253' /><link rel="alternate" type="application/json+oembed" href="https://service.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Ftemplate%2F" /><link rel="alternate" type="text/xml+oembed" href="https://service.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Ftemplate%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script> <script type="text/javascript">var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56752070-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56752070-1');</script> <meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" /></head><body class="page-template page-template-100-width page-template-100-width-php page page-id-253 fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-right layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-classic fusion-main-menu-search-dropdown fusion-avatar-square avada-sticky-shrinkage avada-dropdown-styles avada-blog-layout-grid avada-blog-archive-layout-grid avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-breadcrumb-mobile-hidden avada-has-page-title-mobile-height-auto avada-has-titlebar-hide avada-has-slidingbar-widgets avada-has-slidingbar-position-top avada-slidingbar-toggle-style-triangle avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" > <a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a><div id="boxed-wrapper"><div class="fusion-sides-frame"></div><div id="wrapper" class="fusion-wrapper"><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v3 fusion-logo-alignment fusion-logo-right fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern"><div class="fusion-secondary-header"><div class="fusion-row"><div class="fusion-alignright"><nav class="fusion-secondary-menu" role="navigation" aria-label="Sekundäres Menü"><ul id="menu-top-menue" class="menu"><li  id="menu-item-97"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"  data-item-id="97"><a  href="https://service.neue.at/kontakt/" class="fusion-textcolor-highlight"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-98"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"  data-item-id="98"><a  href="https://service.neue.at/faq/" class="fusion-textcolor-highlight"><span class="menu-text">FAQ</span></a></li><li  id="menu-item-99"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"  data-item-id="99"><a  href="https://service.neue.at/agb/" class="fusion-textcolor-highlight"><span class="menu-text">AGB</span></a></li><li  id="menu-item-106"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106"  data-item-id="106"><a  href="https://service.neue.at/datenschutzerklaerung/" class="fusion-textcolor-highlight"><span class="menu-text">DSVGO</span></a></li><li  id="menu-item-105"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"  data-item-id="105"><a  href="https://service.neue.at/teilnahmebedingungen/" class="fusion-textcolor-highlight"><span class="menu-text">Teilnehmerbedingung</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Sekundäres mobiles Menü"></nav></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="50px" data-margin-bottom="30px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://service.neue.at/" > <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg" class="fusion-standard-logo" /> <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" class="fusion-mobile-logo" /> <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg" class="fusion-sticky-logo" /> </a></div><nav class="fusion-main-menu" aria-label="Hauptmenü"><ul id="menu-hauptmenue" class="fusion-menu"><li  id="menu-item-188"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-188"  data-item-id="188"><a  href="https://service.neue.at/" class="fusion-textcolor-highlight"><span class="menu-text">Startseite</span></a></li><li  id="menu-item-307"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-307"  data-item-id="307"><a  href="https://service.neue.at/flora-2020/" class="fusion-textcolor-highlight"><span class="menu-text">Flora</span></a></li><li  id="menu-item-86"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"  data-item-id="86"><a  href="https://service.neue.at/karriere/" class="fusion-textcolor-highlight"><span class="menu-text">Karriere</span></a></li><li  id="menu-item-191"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"  data-item-id="191"><a  href="https://service.neue.at/gewinnspiel/" class="fusion-textcolor-highlight"><span class="menu-text">Gewinnspiele</span></a></li><li  id="menu-item-89"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"  data-item-id="89"><a  target="_blank" rel="noopener noreferrer" href="https://aboshop.neue.at/" class="fusion-textcolor-highlight"><span class="menu-text">Aboshop</span></a></li><li  id="menu-item-90"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"  data-item-id="90"><a  href="https://www.neue.at" class="fusion-textcolor-highlight"><span class="menu-text">e-Paper</span></a></li></ul></nav><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Main Menu Mobile"></nav></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="avada-page-titlebar-wrapper"></div><main id="main" class="clearfix width-100"><div class="fusion-row" style="max-width:100%;"></div><div class="fusion-clearfix"></div></div><!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-696123 single-format-standard show-paywall">


	
	<ul class="handset-login-logout">
		<li>
		<div class="buttons">
			<div class="button">
				<a href="https://epaper.neue.at/login" rel="nofollow" title="Anmelden">Anmelden</a>
			</div>
		</div>
	</li>
	<div class="use-code"><a href="#" onclick="return false">Gutscheincode einlösen</a></div>
		</ul>
	
	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
	<div class="top-bar clearfix"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.abo_banner {
		display: none;
		background-color: #009dc6;
		height: 35px;
		position: relative;
		background-image: url(https://www.neue.at/2018/10/banner_header.jpg);
		background-repeat: no-repeat;
		background-position: center center;
	}
	.abo_banner > a {
		position: absolute;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
	}
	.show-paywall .abo_banner {
		display: block;
	}
</style>
<div class="abo_banner">
	<a href="https://docs.google.com/forms/d/e/1FAIpQLSeMgiUKxMV4oaisFl-8EI6ojLxBqgwMzQ6pfyT5enrR7zKBig/viewform"></a>
</div></div><div class="clear"></div></div></div>
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="696123" data-pagename="NEUE30" data-pages="NEUE30"
>
	<article itemscope="" itemtype="http://schema.org/Article" id="post-696123" class="post-696123 post type-post status-publish format-standard hentry category-sport publication-28-08-2021" data-publication="28.08.2021" data-shortened="true">
	<time itemprop="datePublished" class="hidden"
		  datetime="2021-08-27 20:46">
		  27. August 2021 20:46	</time>
	<time itemprop="dateModified" class="hidden"
		  datetime="2021-08-27 20:49">
		  27. August 2021 20:49	</time>
	<meta itemprop="mainEntityOfPage" content="https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="NEUE Vorarlberger Tageszeitung">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://epaper.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png">
		</div>
	</div>
	<meta itemprop="author" content="Redaktion">

	<div class="article-meta">
		<div class="font-size with-mdi">
			<a href="#"></a>
			<div class="selection">
				<strong>Schriftgröße</strong>
				<ul class="font-selection">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
					<li class="bigger"><a href="#">XL</a></li>
				</ul>

				<strong>Zeilenabstand</strong>
				<ul class="line-height">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
				</ul>
			</div>
		</div>
		<div class="date">28. August 2021</div>
	</div>


	<header class="entry-header ">
		

	
	<h1 itemprop="headline" class="entry-title"><span>Superhohes Niveau gefordert</span></h1>
	<div class="author-info"></div>
						<div class="hidden" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="representativeOfPage" content="true">
			<meta itemprop="url" content="https://epaper.neue.at/SysRes/global/groups/amp/empty.png">
			<meta itemprop="width" content="480">
			<meta itemprop="height" content="360">
		</div>
		
			</header><!-- .entry-header -->

	<div itemprop="articleBody" class="entry-content clearfix">
		<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Superhohes Niveau gefordert&url=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Superhohes Niveau gefordert - https://neue.at/sukWyT" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue&redirect_uri=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/sukWyT" data-title="Superhohes Niveau gefordert"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/sukWyT"></a>
		</li>
	</ul>
</div>
<p>Vorfreude herrschte bei Rapid nach der Auslosung der Europa League. „Es ist eine sehr interessante Gruppe, in der wir mit Sicherheit Außenseiter sind“, sagte Sport-Geschäftsführer Zoran Barisic. Trainer Dietmar Kühbauer bringt es auf den Punkt, wenn er sagt: „An den Donnerstagen müssen sie einfach a</p><div class="content-paywall-closure"></div>	</div>

<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Superhohes Niveau gefordert&url=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Superhohes Niveau gefordert - https://neue.at/sukWyT" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue&redirect_uri=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://epaper.neue.at/sport/2021/08/27/superhohes-niveau-gefordert.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/sukWyT" data-title="Superhohes Niveau gefordert"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/sukWyT"></a>
		</li>
	</ul>
</div>
<script type="application/json">{"title":"Superhohes Niveau gefordert | NEUE Vorarlberger Tageszeitung","canonical":"https:\/\/www.neue.at\/sport\/2021\/08\/27\/superhohes-niveau-gefordert.neue","oewa":"RedCont\/Nachrichten\/Chronik\/VN","ga":{"dimension5":"","dimension6":"Sport"}}</script><script type="text/javascript">window.onload = function() {
				if (window.$ === undefined) { document.location.href="/sport/2021/08/27/superhohes-niveau-gefordert.neue"; }
			}</script></article>
</div>
</div><script type="application/json" id="pagination-config">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</script><div class="content-navigation">
	<div class="pagination-carousel"></div>


<div class="info">
	Artikel 63 von 99</div>
	<div class="previous"><a href="https://epaper.neue.at/sport/2021/08/27/conference-league-3-3.neue">Conference League</a></div>
	<div class="next"><a href="https://epaper.neue.at/sport/2021/08/27/aufstieg-im-visier-2.neue">Aufstieg im Visier</a></div>
</div>
</div><!-- ### Footer Start ### -->
	</div><!-- #main -->

	
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>

	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="close-handle"></div>
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>
				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
						<form name="loginform" action="https://epaper.neue.at/login" method="post" class="clearfix top-loginform">
							<div class="form">
								<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
								<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
								<input type="hidden" name="rememberme" value="forever" />
								<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
								<input type="hidden" name="action" value="login" />
								<input type="hidden" name="redirect_to" value="" />
							</div>
						</form>
					</div>
			</div>
				<form name="loginform" class="hidden-loginform" action="https://epaper.neue.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
					<a href="https://aboshop.neue.at/customer/account/forgotpassword/">Passwort vergessen?</a>
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<div class="article-title">
									Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digital <p class="subtext">(für Zeitungsabonnenten)</p></h4> <p class="infotext">1 Jahr für 1,99€ pro Monat*</p>
								</div>
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Bestellen</a>
							</div>
							<p class="note">* danach um 3,99€ pro Monat, jederzeit kündbar</p>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digitalabo<p class="subtext">(für Neukunden)</p></h4> <p class="infotext">» 3 Monate um gesamt 21,90€**</p>
								</div>
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-jahresabo.html/">Auswahl</a>
							</div>
							<p class="note">** danach um 18,90€ pro Monat</p>
						</div>

												<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>30-Tage-Testabo</h4> <p class="infotext">» 0€</p>
								</div>
								<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-testabo.html/">Auswahl</a>
							</div>
						</div>
											</div>
				</div>

				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>
							<tbody>
								<tr valign="top">
																		<td class="choose-offer">Angebot wählen:</td>
									<th style="width: 22%" class="paywall-upsell">NEUE-Digitalabo <br><span class="small-text">(für Zeitungsabonnenten)</span></th>
									<th style="width: 22%">NEUE-Digitalabo <br><span class="small-text">(für Neukunden)</span></th>
									<th style="width: 22%">30 Tage Testabo</th>								</tr>
								<tr class="price">
									<td>Preis pro Monat</td>
									<td class="paywall-upsell">1 Jahr für 1,99€ pro Monat*</td>
									<td>3 Monate um gesamt 21,90€**</td>
									<td>gratis</td>								</tr>
								<tr>
									<td>Zugang auf NEUE-Website</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>Zugang auf NEUE-App</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>NEUE als PDF und ePaper</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>

								<tr class="height-25">
									<td></td>
									<td></td>
									<td rowspan="3" class="rowspan-switch"></td>
									<td rowspan="3" class="rowspan-switch"></td>								</tr>
								<tr>
									<td class="abonumber">Abonummer
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Bestellen</a></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-jahresabo.html/">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-testabo.html/">Auswahl</a></td>								</tr>
								<tr class="no-border">
									<td></td>
									<td>* danach um 3,99€ pro Monat, jederzeit kündbar</td>
									<td>** danach um 18,90€ pro Monat</td>
									<td></td>
									<td></td>								</tr>

							</tbody>
						</table>
					</div>
				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.neue.at">hier</a>.</p>
				</div>
			</div>
			</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die NEUE in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>
<script>( window.jQuery && window.jQuery.fn.jquery === "1.11.2" ) || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"><\/script>');</script>
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - NEUE Vorarlberger Tageszeitung","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"https:\/\/epaper.neue.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="https://epaper.neue.at/min/f3f91a07062f4f876aa7324158a1b8e5.js"></script><!-- end footer scripts -->
<script type="text/javascript">
	var _sso_user_id;
	var _sso_user_role = 'no';
	</script>
</section></div></main><div class="fusion-footer"><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> Copyright 2016 © NEUE Vorarlberger Tageszeitung | Webdesign von <a href="http://www.vpuls360.at/" target="_blank">vpuls360</a> | <a href="https://aboshop.neue.at/impressum " target="_blank">Impressum</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style href="https://www.facebook.com/neuetageszeitung/?fref=ts" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a></div></div></div></div></div></footer></div><div class="fusion-sliding-bar-wrapper"><div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle"><div class="fusion-sb-toggle-wrapper"> <a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a></div><div id="slidingbar" class="fusion-sliding-bar"><div class="fusion-row"><div class="fusion-columns row fusion-columns-2 columns columns-2"><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-clearfix"></div></div></div></div></div></div></div></div><div class="fusion-top-frame"></div><div class="fusion-bottom-frame"></div><div class="fusion-boxed-shadow"></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a><div class="avada-footer-scripts"> <script type="text/javascript">(function($) {
		function a() {
			$("a.fusion-read-more").empty().text('Mehr lesen');
		}

		a();
	})(jQuery);</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/service.neue.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var dnd_cf7_uploader = {"ajax_url":"https:\/\/service.neue.at\/wp-admin\/admin-ajax.php","ajax_nonce":"ba17aeb89c","drag_n_drop_upload":{"tag":"h3","text":"Dateien hierher ziehen","or_separator":"oder","browse":"Dateien ausw\u00e4hlen","server_max_error":"Die hochgeladene Datei \u00fcberschreitet die maximale Upload-Gr\u00f6\u00dfe Ihres Servers.","large_file":"Die Datei \u00fcberscheitet das Upload Limit!","inavalid_type":"Die Hochgeladene Datei ist f\u00fcr diesen Dateityp nicht erlaubt.","max_file_limit":"Es sind nur %count% Dateien erlaubt. Manche Dateien wurden nicht hochgeladen!","required":"This field is required.","delete":{"text":"deleting","title":"Remove"}},"dnd_text_counter":"von","disable_btn":""};</script> <script type='text/javascript'>var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};</script> <script type='text/javascript'>var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};</script> <script type='text/javascript'>var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"light","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.8","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"fast","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Vor","previous":"Zur\u00fcck"}};</script> <script type='text/javascript'>var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Lade weitere Beitr\u00e4ge...<\/em>","content_break_point":"800"};</script> <script type='text/javascript'>var fusionBgImageVars = {"content_break_point":"800"};</script> <script type='text/javascript'>var fusionAnimationsVars = {"status_css_animations":"desktop"};</script> <script type='text/javascript'>var fusionEqualHeightVars = {"content_break_point":"800"};</script> <script type='text/javascript'>var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};</script> <script type='text/javascript'>var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};</script> <script type='text/javascript'>var fusionCountersBox = {"counter_box_speed":"1000"};</script> <script type='text/javascript'>var fusionMapsVars = {"admin_ajax":"https:\/\/service.neue.at\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var fusionRecentPostsVars = {"infinite_loading_text":"<em>Lade weitere Beitr\u00e4ge...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};</script> <script type='text/javascript'>var fusionTabVars = {"content_break_point":"800"};</script> <script type='text/javascript'>var fusionTestimonialVars = {"testimonials_speed":"4000"};</script> <script type='text/javascript'>var fusionVideoVars = {"status_vimeo":"1"};</script> <script type='text/javascript'>var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};</script> <script type='text/javascript'>var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};</script> <script type='text/javascript'>var fusionBlogVars = {"infinite_blog_text":"<em>Lade weitere Beitr\u00e4ge...<\/em>","infinite_finished_msg":"<em>Alle Elemente angezeigt.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};</script> <script type='text/javascript'>var avadaHeaderVars = {"header_position":"top","header_sticky":"","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"31","nav_highlight_border":"0","nav_highlight_style":"textcolor","logo_margin_top":"50px","logo_margin_bottom":"30px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"5px","scroll_offset":"full"};</script> <script type='text/javascript'>var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"right","header_sticky":"","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Gehe zu ...","mobile_nav_cart":"Warenkorb","mobile_submenu_open":"\u00d6ffne Untermen\u00fc von %s","mobile_submenu_close":"Schlie\u00dfe Untermen\u00fc von %s","submenu_slideout":"1"};</script> <script type='text/javascript'>var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};</script> <script type='text/javascript'>var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};</script> <script type='text/javascript'>var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};</script> <script type='text/javascript'>var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"31","sidebar_break_point":"800"};</script> <script type='text/javascript'>var toTopscreenReaderText = {"label":"Nach oben"};</script> <script type='text/javascript'>var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};</script> <script type='text/javascript'>var avadaSelectVars = {"avada_drop_down":"1"};</script> <script type='text/javascript'>var avadaRevVars = {"avada_rev_styles":"1"};</script> <script type='text/javascript'>var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};</script> <script type='text/javascript'>var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/service.neue.at\/wp-admin\/admin-ajax.php","no_search_results":"Keine Suchergebnisse stimmen mit Ihrer Anfrage \u00fcberein. Bitte versuchen Sie es noch einmal","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};</script> <script type='text/javascript'>var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://service.neue.at/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> </div> <script defer src="https://service.neue.at/wp-content/cache/autoptimize/js/autoptimize_c33b7fe3e45303dd7b72a6727a413865.js"></script></body></html>